W202Club.nl

Alles over de Mercedes W202

Het is nu 22 sep 2018, 13:25

Tsjilpende koppeling

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Tsjilpende koppeling

Berichtdoor Herman » 01 apr 2018, 19:20

De laatste paar maanden word ik getergd door een aanhoudend getsjilp dat van de koppeling lijkt te komen. Bij het intrappen van de koppeling verdwijnt het vogeltje, maar blijft een heel licht ratelend geluid. Druklager en koppelingsplaten zijn bij km stand 244.000 vervangen. Lijkt mij sterk dat deze onderdelen na 26.000 km alweer aan vervanging toe zijn. De auto koppelt en schakelt perfect, en is in de tussentijd nooit mishandeld. Wat zou de oorzaak kunnen zijn?
Groeten, Herman
Avatar gebruiker
Herman
Gold Boarder
Gold Boarder
 
Berichten: 306
Geregistreerd: 19 maart 2016, 18:53
Woonplaats: Apeldoorn
Roepnaam: Herman
Type wagen: C180
Bouwjaar: 1998
Uitvoering: Elegance
Automaat: Nee
T-Modell: Ja
LPG: Nee


Re: Tsjilpende koppeling

Berichtdoor Bram Jansen » 01 apr 2018, 21:19

Herman, rijdt met de auto op zaterdag even naar de Hobbyhut in Zutphen, is dichtbij.
Kleine Belt is het adres. Hans en Danker hebben beide ook een W202
Van te voren Hans even bellen is beter maar ze zijn er altijd wel. hobbywerkplaats apenstaart gmail.com
Ze kunnen je zo vertellen wat het is.
Avatar gebruiker
Bram Jansen
Beheerder
Beheerder
 
Berichten: 595
Geregistreerd: 06 jul 2014, 21:18
Roepnaam: Lex
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee
Andere wagens?: E300TransportTurbodiesel
190E 2.6
S211 CDI 2006


Re: Tsjilpende koppeling

Berichtdoor CarloGeenen » 02 apr 2018, 07:51

Weet je zeker dat het niet iets onnozels is als een droge multiriem? Dat had ik namelijk, dat was nog de eerste, had geen droogte scheuren maar was wel helemaal droog en piepte daardoor. Kwam ik achter door met een beetje WD40 er op te spuiten, ik dacht namelijk eerst dat er rollen of lagers slecht waren, gelukkig was dat niet zo.
Verbruik:
Afbeelding
Avatar gebruiker
CarloGeenen
Platinum Boarder
Platinum Boarder
 
Berichten: 860
Geregistreerd: 29 okt 2013, 21:32
Roepnaam: Carlo
Type wagen: C180
Bouwjaar: 1999
Uitvoering: Elegance
Automaat: Nee
T-Modell: Nee
LPG: Nee
Andere wagens?: W201 190E 1.8 1992


Re: Tsjilpende koppeling

Berichtdoor Bram Jansen » 02 apr 2018, 09:15

Heb 19 jaar met een gillende 208 gereden, was ook de V-snaar. Beetje vet eraan en het was een paar dagen weg maar kwam altijd terug.
Bijlagen
Bussiekomtzo.jpg
Bussiekomtzo.jpg (67.96 KiB) 137 keer bekeken
Avatar gebruiker
Bram Jansen
Beheerder
Beheerder
 
Berichten: 595
Geregistreerd: 06 jul 2014, 21:18
Roepnaam: Lex
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee
Andere wagens?: E300TransportTurbodiesel
190E 2.6
S211 CDI 2006


Re: Tsjilpende koppeling

Berichtdoor Herman » 02 apr 2018, 09:43

Kijk, dat is nog een echte Mercedes bus!

Vorige week zaterdag ben ik in de Hobbyhut geweest om het probleem voor te leggen. Omdat Hans en Danker beiden automaat rijden en niet aan 202 koppelingen sleutelen, zijn we een paar deuren verder gegaan naar AD autoservice (waar Bert zijn 202 heeft laten herstellen). Daar werd uitgelegd dat er mogelijk een probleem is met het druklager. Ontluchten zou kunnen helpen. Ik hoor ook graag de ervaringen hier.

Als de multiriem geluid maakt, dan zou dat geluid bij het intrappen van het koppelingspedaal toch niet moeten verdwijnen? Ik zal in ieder geval een beetje WD-40 opspuiten om een droge multiriem uit te sluiten.
Groeten, Herman
Avatar gebruiker
Herman
Gold Boarder
Gold Boarder
 
Berichten: 306
Geregistreerd: 19 maart 2016, 18:53
Woonplaats: Apeldoorn
Roepnaam: Herman
Type wagen: C180
Bouwjaar: 1998
Uitvoering: Elegance
Automaat: Nee
T-Modell: Ja
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron