W202Club.nl

Alles over de Mercedes W202

Het is nu 20 okt 2018, 17:03

auto start niet, lampjes op spiegel doen ook niets meer

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor RD500sec » 22 jul 2018, 13:34

Ben je al wat wijzer, Peter?
Met vriendelijke groet, Richard
RD500sec
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 12 apr 2015, 14:22
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor Peter1 » 22 jul 2018, 14:06

nee niks wijzer geworden, moet van de week zekeringen halen om weer verder te gaan..

zou het overbrugd kunnen worden, zodat de startvergrendeling, afstandsbedieinig/deurvergrendeling en alarm gewoon buiten schot komen te staan en hij wel kan starten ?
Peter1
Platinum Boarder
Platinum Boarder
 
Berichten: 352
Geregistreerd: 18 feb 2013, 19:17
Roepnaam: Peter
Type wagen: C200
Bouwjaar: 1997
Uitvoering: Elegance
Automaat: Nee
T-Modell: Ja
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor RD500sec » 22 jul 2018, 16:40

Dat lijkt mij niet eenvoudig.
Is het een idee om bij de startmotor vandaan terug te werken?
Dan kun je het relais van de startmotor uitsluiten op kortsluiting, met een jump wire de startmotor even bedienen, de bedrading volgen en op massasluiting controleren, dan moet je uitkomen bij je startmodule.
Ik verdenk nog altijd de module.
Met vriendelijke groet, Richard
RD500sec
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 12 apr 2015, 14:22
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor Peter1 » 22 jul 2018, 18:03

ja de startmodule kan het wel zijn, maar niet de startmotor of het relais, het startrelais heb ik er al uit gehad.

de auto staat van het contactslot af en heeft al sluiting, zowie zo gebeurd er niets want de afstandbediening doet niets.

er zit al een extreme sluiting in zonder het contact aan....! dus het circuit van de startmotor wordt niet eens geactiveerd.

de start module zit volgens mij achter het contactslot..gemonteerd

ik vermoed dat het daar in zit.....of daarvoor
Peter1
Platinum Boarder
Platinum Boarder
 
Berichten: 352
Geregistreerd: 18 feb 2013, 19:17
Roepnaam: Peter
Type wagen: C200
Bouwjaar: 1997
Uitvoering: Elegance
Automaat: Nee
T-Modell: Ja
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor RD500sec » 23 jul 2018, 11:46

De startmotor heeft een ongezekerde dikke draad naar de accu.
Het relais bovenop de startmotor wordt aangestuurd door de startmodule, de startmodule door je contactslot.
Als er sluiting in de startmotor zat, was de auto afgebrand.
Er kan wel sluiting in het relais zitten, op de startmotor,
Of in de startmodule de N73?
Of de bedrading tussen bovengenoemden.
Een defect startmodule komt vaker voor.

Heb je het startrelais op de startmotor eruit gehad?
Met vriendelijke groet, Richard
RD500sec
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 12 apr 2015, 14:22
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor Peter1 » 23 jul 2018, 19:27

ik ga van de week eens kijken of ik de startmodule kan loskoppelen...eerst eens echt uitzoeken waar ik die kan vinden
Peter1
Platinum Boarder
Platinum Boarder
 
Berichten: 352
Geregistreerd: 18 feb 2013, 19:17
Roepnaam: Peter
Type wagen: C200
Bouwjaar: 1997
Uitvoering: Elegance
Automaat: Nee
T-Modell: Ja
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor Peter1 » 24 jul 2018, 20:26

kom er nog steeds niet echt achter waar de startmodule dan wel moet zitten.

blijft een drama ook met tekening.
Peter1
Platinum Boarder
Platinum Boarder
 
Berichten: 352
Geregistreerd: 18 feb 2013, 19:17
Roepnaam: Peter
Type wagen: C200
Bouwjaar: 1997
Uitvoering: Elegance
Automaat: Nee
T-Modell: Ja
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor RD500sec » 27 jul 2018, 11:28

Jammer dat je de auto nu te koop hebt staan...
Met vriendelijke groet, Richard
RD500sec
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 12 apr 2015, 14:22
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor RD500sec » 29 jul 2018, 11:13

Auto stond voor 250 op marktplaats, is vrijdag verkocht, nu kun je hem voor 1100 bij een handelaar kopen, met koude airco, dat wel, en je kunt proefrijden, dus de startproblemen zijn verholpen.
Met vriendelijke groet, Richard
RD500sec
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 12 apr 2015, 14:22
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor wimpie » 29 jul 2018, 15:06

Heb hem ook zien staan,mogen de matten wel uitkloppen voor dat ze een foto maken !


Wel zonde voor je Peter,maar suc6 met de zoektocht naar een andere auto !

Weer een Benz ?
Gr Wimada
Avatar gebruiker
wimpie
Gold Boarder
Gold Boarder
 
Berichten: 183
Geregistreerd: 17 jan 2016, 20:24
Woonplaats: 's-Hertogenbosch
Roepnaam: wimada
Type wagen: C180
Bouwjaar: 1999
Uitvoering: Esprit
Automaat: Nee
T-Modell: Nee
LPG: Nee
Andere wagens?: W202


Re: auto start niet, lampjes op spiegel doen ook niets meer

Berichtdoor RD500sec » 29 jul 2018, 15:34

ga maar tijdelijk over op een Suzuki alto ofzo van 750 euro


Uit een van de eerdere berichten van Peter...
Met vriendelijke groet, Richard
RD500sec
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 12 apr 2015, 14:22
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: N.n.b.
Automaat: Ja
T-Modell: Nee
LPG: Nee

Vorige

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten

cron